BLUE PARADISE BLUE PARADISE
Para los fans de la Animación, Música, VG y Arte
 
 chatChat   BuscarBuscar   MiembrosMiembros   Grupos de UsuariosGrupos de Usuarios   RegistrarseRegistrarse 
 PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 




CNNA 2 -9, 10 y 11

 
Publicar nuevo tema   Responder al tema Foros de discusión -> DUDAS DE TAREAS VARIAS
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
aoikokoro
Blue God & Genius Magician
Blue God & Genius Magician


Registrado: 31 Dic 2006
Mensajes: 185
Ubicación: México, Querétaro.



MensajePublicado: Dom Nov 13, 2011 2:28 pm    Asunto: CNNA 2 -9, 10 y 11 Responder citando

- ERouting Chapter 9 - CCNA Exploration: Routing Protocols and Concepts (Versión 4.0)
1 En un router que ejecuta EIGRP, ¿qué base de datos mantendría una lista de sucesores factibles?
tabla de enrutamiento
tabla de vecino
tabla de topología
tabla de adyacencia
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
2
Consulte la presentación. Éste es el resultado de debug desde 2 routers EIGRP directamente conectados. No forman una adyacencia.
¿Cuál es el causa?
uno de los routers no es de Cisco
tienen números de sistema autónomo diferentes
están usando números de secuencia diferentes
están enviando tipos de saludo incorrectos
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2
3
Consulte la presentación. ¿Qué comando publicará la red 192.168.1.64/30, pero no la red 192.168.1.32 en el Router A?
network 192.168.1.0
network 192.168.1.0 255.255.255.0
network 192.168.1.64 0.0.0.3
network 192.168.1.64 0.0.0.7
network 192.168.1.64 0.0.0.255
Regla de puntaje para: correctness of response
1 of 7
2 points for Option 3
0 points for any other option
Valor máximo= 2
4 ¿Cuáles son las dos acciones que seguirá el FSM DUAL EIGRP si se desconecta un enlace hacia la red? (Elija dos opciones).
colocar la ruta en modo pasivo
consultar a los vecinos para una nueva ruta
buscar la tabla de enrutamiento para un sucesor factible
ejecutar el algoritmo SPF para hallar un nuevo sucesor
buscar la tabla de topología para un sucesor factible
Regla de puntaje para: correctness of response
Option 2 and Option 5 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2
5
Consulte la presentación. ¿Qué indica la P al comienzo de la entrada de topología?
la ruta está en un estado estable
la ruta es una ruta preferida
DUAL está buscando una mejor ruta hacia este destino
la interfaz de salida está en modo pasivo y las publicaciones de EIGRP están bloqueadas
Regla de puntaje para: correctness of response
2 points for Option 1
0 points for any other option
Valor máximo= 2
6 ¿En cuál de las siguientes tablas guarda el algoritmo EIGRP DUAL la ruta primaria hacia un destino? (Elija dos opciones).
enrutamiento
topología
vecino
recorrido
ruta libre más corta
Regla de puntaje para: correctness of response
Option 1 and Option 2 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2
7 ¿Qué información se guarda en la base de datos de topología EIGRP de una ruta destino? (Elija dos opciones).
el costo más alto de la ruta
el valor SRTT de la ruta
la distancia factible de la ruta
la dirección física de la interfaz de la gateway
el costo de la ruta tal como la publica el router vecino
Regla de puntaje para: correctness of response
Option 3 and Option 5 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2
8 ¿Cuál de las siguientes opciones describe lo que son las actualizaciones limitadas que utiliza EIGRP?
Las actualizaciones limitadas se envían a todos los routers ubicados dentro de un sistema autónomo.
Las actualizaciones parciales se envían sólo a los routers que necesitan la información.
2 of 7
Las actualizaciones se envían a todos los routers de la tabla de enrutamiento.
Las actualizaciones están delimitadas por los routers en la tabla de topología.
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2
9
El host 192.168.1.66 de la red que se muestra no puede hacer ping al host 192.168.1.130. ¿Cómo se debe configurar EIGRP para
habilitar la conectividad entre los dos hosts? (Elija dos opciones).
R1(config-router)# network 192.168.1.128
R1(config-router)# auto-summary
R1(config-router)# no auto-summary
R2(config-router)# no auto-summary
R2(config-router)# auto-summary
R2(config-router)# network 192.168.1.64
Regla de puntaje para: correctness of response
Option 3 and Option 4 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2
10 ¿Cuáles son las dos afirmaciones que describen las características de EIGRP? (Elija dos opciones).
EIGRP es un protocolo de enrutamiento por vector-distancia.
EIGRP admite enrutamiento sin clase y VLSM.
EIGRP se clasifica como un protocolo de enrutamiento de estado de enlace.
EIGRP utiliza TCP para la entrega confiable de los paquetes de actualizaciones EIGRP.
Con EIGRP, se logran rutas sin bucles mediante el uso de hold-down timers.
EIGRP envía una actualización periódica cada 30 minutos.
Regla de puntaje para: correctness of response
Option 1 and Option 2 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2
11
Consulte la presentación. En base a los resultados de show ip eigrp neighbors, ¿cuáles son los dos posibles problemas con las
adyacencias entre el Router1 y el Router2? (Elija dos opciones).
Los routers están configurados con diferentes ID de proceso EIGRP.
Se inhabilitó el resumen automático.
Se alteró el temporizador de saludo para R1.
Las interfaces seriales de los dos routers están en diferentes redes.
3 of 7
No se encontraron sucesores factibles.
Regla de puntaje para: correctness of response
Option 1 and Option 4 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2
12
Consulte la presentación. En la tabla de topología, ¿qué representan los números 3011840 y 3128695?
la métrica de ruta que se aplica a las rutas EIGRP de este router
la confiabilidad del origen de la información de enrutamiento
la combinación del conteo de saltos y el ancho de banda para esa red destino
la métrica total para esa red según lo publicado por el vecino EIGRP
Regla de puntaje para: correctness of response
2 points for Option 4
0 points for any other option
Valor máximo= 2
13
Consulte la presentación. EIGRP es el único protocolo de enrutamiento habilitado en esta red. No hay rutas estáticas configuradas en
este router. ¿Qué se puede concluir acerca de la red 198.18.1.0/24 teniendo en cuenta el resultado exhibido?
En la tabla de enrutamiento no está enumerada una ruta a la red 198.18.1.0/24.
Los paquetes destinados para 198.18.1.0/24 serán reenviados a 198.18.10.6.
EIGRP desempeñará un balanceo de carga del mismo costo a través de las dos rutas cuando envíe paquetes a 198.18.1.0/24.
El router con interfaz 172.16.3.2 es un sucesor para la red 198.18.1.0/24.
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2
14
4 of 7
Consulte la presentación. Todas las interfaces se han configurado con los anchos de banda que se muestran en la presentación.
Teniendo en cuenta que todos los routers utilizan una configuración por defecto de EIGRP como protocolos de enrutamiento, ¿qué ruta
tomarán los paquetes de la red 172.16.1.0/16 a la red 192.168.200.0/24?
A,B,E
A,C,E
A,D,E
Los paquetes balancearán la carga a través de las rutas A,B,E y A,C,E.
Los paquetes balancearán la carga a través de las rutas A,B,E y A,D,E.
Los paquetes balancearán la carga a través de las rutas A,C,E y A,D,E.
Regla de puntaje para: correctness of response
2 points for Option 1
0 points for any other option
Valor máximo= 2
15 Por defecto, ¿qué dos métricas utiliza EIGRP para determinar la mejor ruta entre redes?
MTU
carga
retardo
ancho de banda
confiabilidad
Regla de puntaje para: correctness of response
Option 3 and Option 4 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2
16 ¿Qué término define una colección de redes bajo el control administrativo de una sola entidad que presente una política de
enrutamiento común a la de Internet?
sistema autónomo
redes contiguas
ID del proceso
BGP
Regla de puntaje para: correctness of response
2 points for Option 1
0 points for any other option
Valor máximo= 2
17
Consulte la presentación. La compañía está utilizando EIGRP con un número de sistemas autónomos de 10. Los pings entre los hosts
5 of 7
en la red conectados al router A y los conectados al router B son exitosos. Sin embargo, los usuarios en la red 192.168.3.0 no logran
llegar a los usuarios en la red 192.168.1.32. ¿Cuál es la causa más probable de este problema?
La IP sin clase está habilitada y ocasiona que el paquete se descarte.
El comando network 192.168.1.32 no fue emitido en el router C.
Los routers no están configurados en el mismo dominio de enrutamiento EIGRP.
El resumen automático de las redes está ocasionando que las rutas divididas en subredes se descarten.
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
18 En el comando router eigrp 20, ¿cuál es el propósito del número 20?
especifica la distancia administrativa para todas las rutas EIGRP
identifica el número de sistema autónomo que publicará este proceso EIGRP
determina qué métrica se agrega a todas las rutas publicadas
indica el número de direcciones en el dominio de enrutamiento EIGRP
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2
19 El resultado del comando show ip eigrp topology en un router muestra una ruta del sucesor y una ruta del sucesor factible a la red
192.168.1.0/24. Con el fin de reducir el uso del procesador, ¿qué hace EIGRP cuando falla la ruta principal a esta red?
El router envía paquetes de consulta a todos los vecinos EIGRP para saber una mejor ruta a la red 192.168.1.0/24.
El FSM DUAL inmediatamente vuelve a calcular el algoritmo para la siguiente ruta de respaldo.
En cambio, los paquetes destinados a la red 192.168.1.0/24 son enviados a la gateway por defecto.
La ruta de respaldo a la red 192.168.1.0/24 se instala en la tabla de enrutamiento.
Regla de puntaje para: correctness of response
2 points for Option 4
0 points for any other option
Valor máximo= 2
20 ¿Qué distancia administrativa asignará un router a una ruta por defecto en EIGRP que se conoce de un origen externo al sistema
autónomo?
1
5
70
90
170
190
Regla de puntaje para: correctness of response
2 points for Option 5
0 points for any other option
Valor máximo= 2
21
Consulte la presentación. La ruta 192.168.0.0/28 se desconecta. ¿Qué tipo de paquete envía inmediatamente el Router2 al Router1 y al
Router3?
una consulta para la red 192.168.0.0/28
un paquete de acuse de recibo a 224.0.0.9
un paquete de actualización se envía a 255.255.255.255
un paquete que contiene la nueva tabla de enrutamiento para R2
6 of 7
paquetes de actualizaciones unicast a 192.168.1.1 y 192.168.2.1
Regla de puntaje para: correctness of response
2 points for Option 5
0 points for any other option
Valor máximo= 2
7 of

Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Visitar sitio web del autor Yahoo Messenger MSN Messenger
aoikokoro
Blue God & Genius Magician
Blue God & Genius Magician


Registrado: 31 Dic 2006
Mensajes: 185
Ubicación: México, Querétaro.



MensajePublicado: Dom Nov 13, 2011 2:29 pm    Asunto: Responder citando

1
Consulte la presentación. Cuando se configura el Router D para utilizar un protocolo de enrutamiento de estado de enlace y se agrega a
la red, ¿qué es lo primero que hace para comenzar a aprender la topología de red?
Envía los paquetes LSP a los Routers B y C.
Envía los paquetes LSP a todos los routers en la red.
Envía los paquetes de saludo a todos los routers en la red.
Envía información sobre sus vecinos directamente conectados a los Routers A y E.
Envía información sobre sus vecinos directamente conectados a todos los routers en la red.
Aprende sobre las redes directamente conectadas cuando las interfaces alcanzan el estado de completo.
Regla de puntaje para: correctness of response
2 points for Option 6
0 points for any other option
Valor máximo= 2
2 ¿Cuáles son los eventos que harán que el router de estado de enlace envíe LSP a todos los vecinos? (Elija dos opciones).
el temporizador de 30 segundos expira
cada vez que la topología de red cambia
inmediatamente después de ejecutar el algoritmo Bellman-Ford
inmediatamente después de que FSM DUAL construye la base de datos de topología
en la puesta en marcha inicial del router o del protocolo de enrutamiento
Regla de puntaje para: correctness of response
Option 2 and Option 5 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2
3 ¿Cuál es el último paso en el proceso de enrutamiento de estado de enlace?
los sucesores se colocan en la tabla de enrutamiento
SPF calcula la mejor ruta a cada red destino
Los LSP se inundan hacia todos los vecinos para converger la red
El algoritmo DUAL se ejecuta para hallar la mejor ruta hacia las redes de destino
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2
4 ¿Cuáles son las afirmaciones que describen correctamente el proceso de enrutamiento de link-state? (Elija dos opciones).
todos los routers en el área tienen bases de datos de link-state
cada router en el área inunda los LSP hacia todos los vecinos
los LSP utilizan la dirección multicast reservada de 224.0.0.10 para alcanzar los vecinos
los routing loops se evitan al ejecutar el algoritmo de actualización difusa (DUAL)
el Protocolo de Transporte Confiable (RTP) es el protocolo utilizado para el envío y la recepción de LSP
Regla de puntaje para: correctness of response
Option 1 and Option 2 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2
1 of 5
5
Consulte la presentación. ¿Qué tipo de información se vería en un LSP enviado desde el router JAX al router ATL?
conteo de saltos
tiempo de actividad de la ruta
costo del enlace
una lista de todos los protocolos de enrutamiento en uso
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
6 ¿Qué función proporcionan los protocolos de estado de enlace modernos para minimizar el procesamiento y los requisitos de memoria?
dividir topologías de enrutamiento en áreas más pequeñas
asignar prioridades de proceso más bajas a cálculos de ruta
utilizar temporizadores de actualización para restringir las actualizaciones de enrutamiento
restringir las reglas de horizonte dividido para reducir las entradas de la tabla de enrutamiento
Regla de puntaje para: correctness of response
2 points for Option 1
0 points for any other option
Valor máximo= 2
7 Para alcanzar la convergencia de red, ¿cuáles son los tres pasos que realiza cada router de link-state? (Elija tres opciones).
utilizar la sumarización automática para reducir el tamaño de las tablas de enrutamiento
construir un Paquete de Link-State (LSP) que contiene el estado de cada enlace directamente conectado
inundar el LSP a todos los vecinos, los cuales luego almacenan todos los LSP recibidos en una base de datos
enviar paquetes de saludo a intervalos regulares para descubrir vecinos y establecer adyacencias
construir un mapa completo de la topología y calcular el mejor camino hacia cada red destino
utilizar la FSM DUAL para seleccionar las rutas eficientes sin bucles e insertar rutas en la tabla de enrutamiento
Regla de puntaje para: correctness of response
Option 2, Option 3, and Option 5 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 3
8 ¿Qué es lo que agiliza la convergencia en una red que usa enrutamiento de estado de enlace?
las actualizaciones se desencadenan cuando se producen cambios en la red
las actualizaciones se envían a intervalos regulares
las actualizaciones se envían sólo a los vecinos conectados
actualizaciones que incluyen tablas de enrutamiento completas
Regla de puntaje para: correctness of response
2 points for Option 1
0 points for any other option
Valor máximo= 2
9 ¿Por qué es difícil que se produzcan routing loops en redes que usan enrutamiento de estado de enlace?
Cada router desarrolla una visión simple de la red basada en el conteo de saltos.
Los routers inundan la red con LSA para descubrir routing loops.
Cada router desarrolla una visión completa y sincronizada de la red.
Los routers usan temporizadores de espera para prevenir los routing loops.
2 of 5
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
10 ¿Cuáles son las ventajas de usar un protocolo de enrutamiento de link-state en lugar de uno vector distancia? (Elija dos opciones).
La base de datos de topología elimina la necesidad de una tabla de enrutamiento.
Cada router determina de manera independiente la ruta a cada red.
Los protocolos de link-state requieren menor potencia del procesador del router que los protocolos vector distancia.
Después de la inundación LSP inicial, generalmente requieren menos ancho de banda para comunicar cambios en una topología.
Se envían actualizaciones periódicas frecuentes para minimizar la cantidad de rutas incorrectas en la base de datos topológica.
Regla de puntaje para: correctness of response
Option 2 and Option 4 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2
11 ¿Qué algoritmo ejecutan los protocolos de enrutamiento de estado de enlace para calcular la ruta más corta hacia las redes de destino?
DUAL
Dijkstra
Bellman-Ford
Diffie-Hellman
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2
12
Consulte la presentación. ¿Cuál de las siguientes afirmaciones describe correctamente la ruta que el tráfico tomaría desde la red
10.0.0.0/24 hacia la red 192.168.1.0/24 si estuviera en uso un protocolo de enrutamiento de estado de enlace?
BOS -> ATL porque esta ruta tiene la menor cantidad de saltos
BOS -> ATL porque esta ruta tiene el costo más elevado
BOS -> ORL -> JAX -> ATL porque esta ruta tiene el costo más bajo
el tráfico haría el balanceo de carga en todos los enlaces
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
13 ¿Qué base de datos o tabla debe ser idéntica en los routers de enlace de datos dentro de un área para construir un árbol SPF preciso?
tabla de enrutamiento
tabla de adyacencia
base de datos de estado de enlace
tabla de vecino
base de datos de topología
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
3 of 5
14 ¿Qué dos protocolos de enrutamiento utilizan el primer algoritmo de ruta más corta de Dijkstra. (Elija dos opciones).
RIPv1
RIPv2
IS-IS
BGP
EIGRP
OSPF
Regla de puntaje para: correctness of response
Option 3 and Option 6 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2
15 ¿Cuándo los paquetes de estado de enlace se envían a los vecinos?
cada 30 segundos
cada 180 segundos
después de que termine el tiempo de espera
cuando un enlace se activa o desactiva
cuando ocurre un routing loop
Regla de puntaje para: correctness of response
2 points for Option 4
0 points for any other option
Valor máximo= 2
16
Consulte la presentación. ¿Qué hace el router JAX con los paquetes de estado de enlace de ORL?
envía las tablas de enrutamiento actualizadas a los routers ORL y BOS
envía los paquetes de estado de enlace individual a la interfaz conectada a BOS
consulta a BOS para ver si tiene una ruta mejor
sólo la agrega a la tabla de enrutamiento local y no realiza ninguna otra acción
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2
17 A un administrador de red se le asigna la tarea de seleccionar un protocolo de enrutamiento dinámico apropiado para una compañía de
desarrollo de software. La compañía posee más de 100 routers, utiliza CIDR y VLSM, requiere convergencia rápida y utiliza equipos
Cisco y otros que no son Cisco. ¿Qué protocolo de enrutamiento es adecuado para esta compañía?
RIP versión 2
IGRP
EIGRP
OSPF
BGP
Regla de puntaje para: correctness of response
2 points for Option 4
0 points for any other option
Valor máximo= 2
18 ¿Qué acción toma inmediatamente un router de estado de enlace al recibir un LSP de un router vecino?
satura el LSP a los vecinos
calcula el algoritmo SPF
ejecuta el algoritmo Bellman-Ford
calcula la mejor ruta a la red destino
Regla de puntaje para: correctness of response
2 points for Option 1
0 points for any other option
4 of 5
Valor máximo= 2
19
Consulte la presentación. Si todos los routers e interfaces están configurados para utilizar un protocolo de enrutamiento de estado de
enlace, ¿desde qué routers recibirá el Router D los paquetes de saludo?
A y E
B y C
A, B, C, y E
C solamente
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2
5 of
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Visitar sitio web del autor Yahoo Messenger MSN Messenger
aoikokoro
Blue God & Genius Magician
Blue God & Genius Magician


Registrado: 31 Dic 2006
Mensajes: 185
Ubicación: México, Querétaro.



MensajePublicado: Dom Nov 13, 2011 2:30 pm    Asunto: Responder citando

1
Consulte la presentación. ¿Qué representa "O*E2" en la línea "O*E2 0.0.0.0/0 [110/1] via 192.168.1.1, 00:05:34, Serial0/0"?
una ruta OSPF tipo 2 interna.
una ruta OSPF externa a dos saltos de distancia como mínimo.
una ruta OSPF externa desde dos orígenes diferentes.
una ruta OSPF externa que no se incrementará en costo.
una ruta por defecto.
La ruta se distribuyó en OSPF desde un router tipo 2.
Regla de puntaje para: correctness of response
2 points for Option 4
0 points for any other option
Valor máximo= 2
2
Consulte la presentación. ¿Cuál es el costo de la ruta hacia la red 10.0.0.0?
2
110
1786
1.544
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
3 ¿Cuáles son los parámetros que deben ser idénticos entre los routers OSPF para formar una adyacencia? (Elija tres opciones).
ID de área
valores K
valor métrico
intervalo de saludo
tipo de red
tipo de interfaz
Regla de puntaje para: correctness of response
Option 1, Option 4, and Option 5 are correct.
1 point for each correct option.
0 points if more options are selected than required.
1 of 9
Valor máximo= 3
4 ¿Qué usa OSPF para reducir la cantidad de intercambios de información de enrutamiento en las redes en las que hay una gran cantidad
de vecinos? (Elija dos opciones).
router raíz
router raíz de respaldo
router de dominio
router de dominio de respaldo
router designado
router designado de respaldo
Regla de puntaje para: correctness of response
Option 5 and Option 6 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2
5 ¿Qué es lo que usa OSPF para calcular el costo hacia una red de destino?
ancho de banda
ancho de banda y conteo de saltos
ancho de banda y confiabilidad
ancho de banda, carga y confiabilidad
Regla de puntaje para: correctness of response
2 points for Option 1
0 points for any other option
Valor máximo= 2
6 Una red OSPF de cinco routers completamente convergentes se ha ejecutado con éxito durante varias semanas. Todas las
configuraciones se han guardado y no se utilizan rutas estáticas. Si un router se apaga y se reinicia, ¿qué información habrá en la tabla
de enrutamiento después de que el archivo de configuración se cargue pero antes de que OSPF haya convergido?
Estarán presentes todas las rutas de la red en su totalidad.
Las redes conectadas directamente que estén operativas estarán en la tabla de enrutamiento.
Debido a que el algoritmo SPF no ha finalizado todos los cálculos, no habrá rutas en la tabla.
Una ruta de resumen para todas las redes aprendidas anteriormente aparecerá automáticamente en la tabla de enrutamiento hasta
que el router haya recibido todos los LSP.
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2
7
Consulte la presentación. El Router A está correctamente configurado para OSPF. ¿Qué sentencia de configuración OSPF o conjunto
de sentencias se ingresó al router B para generar la tabla de enrutamiento exhibida?
B(config-router)# network 192.168.1.0 0.0.0.3 area 0
B(config-router)# network 10.16.1.0 0.0.0.224 area 0
B(config-router)# network 10.16.1.0 255.255.255.224 area 0
B(config-router)# network 192.168.1.0 255.255.255.255 area 0
B(config-router)# network 10.0.0.0 255.255.255.255 area 0
Regla de puntaje para: correctness of response
2 of 9
2 points for Option 1
0 points for any other option
Valor máximo= 2
8
Consulte la imagen. ¿Qué comando de red o grupo de comandos harán que OSPF esté habilitado para enviar y recibir paquetes para
cualquier interfaz R1 en las subredes exhibidas?
R1(config-router)# network 10.0.0.0 0.0.0.0 area 0
R1(config-router)# network 0.0.0.0 255.255.255.255 area 0
R1(config-router)# network 10.1.0.0 0.0.0.255 area 0
R1(config-router)# network 172.16.1.0 0.0.0.3 area 0
R1(config-router)# network 10.0.0.0 0.0.255.255 area 0
R1(config-router)# network 172.16.0.0 0.255.255.255 area 0
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2
9
Consulte la presentación. ¿Qué representa el "2" para la sentencia router ospf 2?
El número 2 es el número de sistema autónomo.
El número 2 indica la cantidad de redes publicadas por OSPF.
El número 2 identifica esta instancia particular de OSPF en este router.
El número 2 indica la prioridad del proceso OSPF en este router.
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
10
Consulte la presentación. Todas los routers se han configurado con las prioridades de interfaz que se muestran. Todos los routers se
reiniciaron simultáneamente. Se muestran los resultados de la elección DR/BDR. ¿Qué se puede concluir acerca de esta red?
El Router C no puede ganar una elección DR bajo ninguna circunstancia.
Si el enlace para la interfaz 192.168.1.4 se desconecta, el router B será el nuevo DR.
La ID de router más alta probablemente se determinó por medio de una sentencia o sentencias router-id de OSPF.
Si se agrega un nuevo router con una ID de router más alta que el router D, éste será el DR.
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
11
3 of 9
Consulte la presentación. ¿Qué sentencias de configuración darán los resultados que se muestran en el resultado del comando show
ip protocols?
B(config)# int fa0/0
B(config-if)# router-id 192.168.1.5
B(config)# int lo0
B(config-if)# ip address 192.168.1.5
B(config)# router ospf 1
B(config-router)# router-id 192.168.1.5
B (config)# router ospf 1
B(config-router)# ip address 192.168.1.5
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
12
Consulte la presentación. ¿Cuántas adyacencias OSPF se deben formar para crear la topología completa si no fueran elegidos un DR o
BDR en esta red OSPF?
4
5
6
7
10
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
13 ¿Cuál es la distancia administrativa por defecto para OSPF?
90
100
110
115
120
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
14
4 of 9
Consulte la presentación. Los Routers A, B, C y D están ejecutando OSPF con ID de router por defecto y prioridades de interfaz OSPF.
Las interfaces loopback no están configuradas y todas las interfaces están operativas. El Router D es el DR y el router C es el BDR.
¿Qué sucede inmediatamente después que los siguientes comandos se ingresan al router A?
A(config)# interface fa0/0
A(config-if)# ip ospf priority 255
A se transformará en el DR. D se transformará en el BDR.
A se transformará en el DR. C seguirá siendo el BDR.
D seguirá siendo el DR. A se transformará en el BDR.
D seguirá siendo el DR. C seguirá siendo el BDR.
Regla de puntaje para: correctness of response
2 points for Option 4
0 points for any other option
Valor máximo= 2
15
Consulte la presentación. Todos los routers están ejecutando OSPF. ¿Qué costo pondrá JAX en la tabla de enrutamiento para la red
10.0.0.0/24?
2
156
1564
1785
1787
Regla de puntaje para: correctness of response
2 points for Option 5
0 points for any other option
Valor máximo= 2
16 ¿Qué rango de redes se publicarán en las actualizaciones OSPF por el comando Router1(config-router)# network 192.168.0.0
0.0.15.255 area 100?
de 192.168.0.0/24 a 192.168.0.15/24
de 192.168.0.0/24 a 192.168.15.0/24
de 192.168.15.0/24 a 192.168.31.0/24
de 192.168.15.0/24 a 192.168.255.0/24
de 192.168.16.0/24 a 192.168.255.0/24
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2
5 of 9
17
Consulte la imagen. El administrador de red desea establecer la ID de router del Router1 en 192.168.100.1. ¿Qué pasos debe cumplir?
desconectar la interfaz loopback
utilizar el comando router-id 192.168.100.1 de OSPF
utilizar el comando clear ip ospf process
nada, la router-id del Router1 ya está establecida en 192.168.100.1
Regla de puntaje para: correctness of response
2 points for Option 4
0 points for any other option
Valor máximo= 2
18
Consulte la presentación. Cuando OSPF está operativo en la red exhibida, ¿qué relación de vecino se desarrolla entre el Router1 y el
Router2?
Se forma una adyacencia FULL.
Se forma una adyacencia 2WAY.
El Router2 se transformará en el DR y el Router1 se transformará en el BDR.
Ambos routers serán DROTHERS.
Regla de puntaje para: correctness of response
2 points for Option 1
0 points for any other option
Valor máximo= 2
19
Consulte la presentación. Teniendo en cuenta que los routers tienen prioridades OSPF de interfaz por defecto y ninguna interfaz
loopback configurada, ¿qué dos funciones desempeñará el router B en cada segmento de red? (Elija dos opciones).
DR para la red 192.168.1.200
BDR para la red 192.168.1.200
DROTHER en 192.168.1.200
DR para la red 192.168.1.204
BDR para la red 192.168.1.204
DROTHER en la red 192.168.1.204
Regla de puntaje para: correctness of response
6 of 9
Option 1 and Option 5 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2
20
Consulte la presentación. El Router1 y el Router2 están ejecutando OSPF. El comando show ip ospf neighbor no revela ningún
vecino. ¿Cuál es la causa posible?
No coinciden las ID del sistema autónomo de OSPF.
No coinciden las ID del proceso OSPF.
Los tipos de redes de OSPF son idénticos
No coinciden el saludo OSPF o los temporizadores muertos.
Regla de puntaje para: correctness of response
2 points for Option 4
0 points for any other option
Valor máximo= 2
21
Consulte la presentación. ¿Qué secuencia de comandos del RouterB redistribuye la gateway de último recurso a los otros routers del
OSPF área 0?
RouterB(config)# router ospf 10
RouterB(config-router)# gateway-of-last-resort 172.16.6.6
RouterB(config)# ip route 0.0.0.0 0.0.0.0 serial 0/0/0
RouterB(config)# ip route 0.0.0.0 0.0.0.0 172.16.6.6
RouterB(config)# router ospf 10
RouterB(config-router)# default-information originate
RouterB(config)# router ospf 10
RouterB(config-router)# default-network 172.16.6.6 0.0.0.3 area 0
RouterB(config)# ip route 0.0.0.0 0.0.0.0 172.16.6.6
RouterB(config)# ip default-route 0.0.0.0 0.0.0.0 172.16.6.6
RouterB(config)# router ospf 10
RouterB(config-router)# redistribute ip default-route
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
22
7 of 9
Consulte la presentación. RouterA, RouterB y RouterC del diagrama ejecutan OSPF en sus interfaces Ethernet. El Router D acaba de
agregarse a la red. Los routers están configurados con las interfaces loopback (Lo 0) que se muestran en la presentación. ¿Qué le
ocurre a las elecciones DR/BDR de OSPF después de agregar el RouterD a la red?
RouterB actúa como DR y RouterD se convierte en el BDR.
RouterD se convierte en el BDR y RouterA sigue siendo el DR.
RouterD se convierte en el DR y RouterA se convierte en el BDR.
RouterC actúa como el DR hasta que se complete el proceso de elección.
RouterD se convierte en el DR y RouterB sigue actuando como el BDR.
No se produce ningún cambio en el DR o BDR hasta que el DR o BDR actual deje de funcionar.
Regla de puntaje para: correctness of response
2 points for Option 6
0 points for any other option
Valor máximo= 2
23 ¿Qué dos afirmaciones describen el uso de las elecciones OSPF DR/BDR? (Elija dos opciones).
Las elecciones siempre son opcionales.
Las elecciones son necesarias en todas las redes WAN.
Las elecciones son necesarias en todas las redes punto a punto.
Las elecciones son necesarias en las redes de acceso múltiple de broadcast.
Con frecuencia las elecciones se requieren en redes NBMA.
Regla de puntaje para: correctness of response
Option 4 and Option 5 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2
24
Consulte la imagen. Los routers de la presentación utilizan las configuraciones de OSPF para publicar las redes conectadas. Si todos
los routers arrancan al mismo tiempo, ¿cuál será el resultado de las selecciones de DR y BDR para esta red OSPF de área única? (Elija
tres opciones).
HQ será el DR para 10.4.0.0/16.
8 of 9
Router A será el DR para 10.4.0.0/16.
HQ será el BDR para 10.4.0.0/16.
Router A será el DR para 10.5.0.0/16.
Remoto será el DR para 10.5.0.0/16.
Remoto será el BDR para 10.5.0.0/16.
Regla de puntaje para: correctness of response
Option 2, Option 3, and Option 5 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 3
25
Consulte la presentación. ¿Qué es lo que se debe recibir entre vecinos para evitar que el tiempo muerto que se muestra en la
presentación llegue a cero?
cualquier tráfico a través de las interfaces de los routers
las actualizaciones de la base de datos de enrutamiento
los paquetes de saludo
los paquetes BPDU
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
9 of 9
-
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Visitar sitio web del autor Yahoo Messenger MSN Messenger
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> DUDAS DE TAREAS VARIAS Todas las horas son GMT
Todas las horas son GMT
Página 1 de 1


Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro



Mapa del sitio - Powered by phpBB © 2001, 2007 phpBB Group

Crear foro gratis | foros de Colecciones | Hosting gratis | soporte foros | Contactar | Denunciar un abuso | FAQ | Foro ejemplo

Para vps hosting especialidado en foros phpbb ssd en Desafiohosting.com