BLUE PARADISE BLUE PARADISE
Para los fans de la Animación, Música, VG y Arte
 
 chatChat   BuscarBuscar   MiembrosMiembros   Grupos de UsuariosGrupos de Usuarios   RegistrarseRegistrarse 
 PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 




Cisco 2 examen 1

 
Publicar nuevo tema   Responder al tema Foros de discusión -> DUDAS DE TAREAS VARIAS
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
aoikokoro
Blue God & Genius Magician
Blue God & Genius Magician


Registrado: 31 Dic 2006
Mensajes: 185
Ubicación: México, Querétaro.



MensajePublicado: Jue Ago 18, 2011 6:25 am    Asunto: Cisco 2 examen 1 Responder citando

- ERouting Chapter 1 - CCNA Exploration: Routing Protocols and Concepts (Versión 4.0)
la ventana del navegador
luego de utilizar el Visualizador del examen.

1 ¿Cuáles son las dos afirmaciones que describen correctamente los componentes de un router? (Elija dos opciones).
La RAM almacena de manera permanente el archivo de configuración utilizado durante la secuencia de inicio.
La ROM contiene los diagnósticos ejecutados en los módulos de hardware.
La NVRAM almacena una copia de respaldo de IOS usado durante la secuencia de inicio.
La memoria Flash no pierde sus contenidos cuando se reinicia.
La ROM contiene la versión más actual y más completa de IOS.
Flash contiene comandos del sistema de inicio para identificar la ubicación de IOS.
Regla de puntaje para: correctness of response
Option 2 and Option 4 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2
2

¿Qué interfaces en la presentación se podrían utilizar para una conexión WAN de línea arrendada? (Elija dos opciones).
1
2
3
4
5
6
Regla de puntaje para: correctness of response
Option 1 and Option 4 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2

3 Si un router no encuentra un archivo válido de configuración durante la secuencia de inicio, ¿qué ocurre?
Se vuelve a iniciar la secuencia de inicio.
El router le indicará al usuario que dé una respuesta para entrar en el modo de configuración.
La secuencia de inicio se detiene hasta que se adquiere un archivo de configuración válido.
El router genera un archivo de configuración por defecto a partir de la última configuración válida.
El router monitorea el tráfico local para determinar los requisitos de la configuración de protocolo de enrutamiento.
Regla de puntaje para: correctness of response
1 of 7
2 points for Option 2
0 points for any other option
Valor máximo= 2

4 ¿Cuál de las siguientes opciones es el flujo correcto de rutinas para el inicio de un router?
cargar el bootstrap, cargar el IOS, aplicar la configuración
cargar el bootstrap, aplicar la configuración, cargar el IOS
cargar el IOS, cargar el bootstrap, aplicar la configuración, verificar el hardware
verificar el hardware, aplicar la configuración, cargar el bootstrap, cargar el IOS
Regla de puntaje para: correctness of response
2 points for Option 1
0 points for any other option
Valor máximo= 2

5 ¿Cuál es la secuencia por defecto para cargar el archivo de configuración?
NVRAM, FLASH, ROM
FLASH, TFTP, CONSOLE
NVRAM, TFTP, CONSOLE
FLASH, TFTP, ROM
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
6 ¿Desde qué ubicación un router puede cargar el IOS de Cisco durante el proceso de inicio? (Elija dos opciones).
RAM
Servidor TFTP
NVRAM
rutina de configuración
memoria Flash
terminal
Regla de puntaje para: correctness of response
Option 2 and Option 5 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2

7 ¿Cuáles son las funciones de un router? (Elija tres opciones).
conmutación de paquetes
extensión de segmentos de red
segmentación de los dominios de broadcast
selección de la mejor ruta basada en un direccionamiento lógico
selección de la mejor ruta basada en un direccionamiento físico
Regla de puntaje para: correctness of response
Option 1, Option 3, and Option 4 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 3

8 ¿Cuáles son los tres procesos que un router ejecuta cuando recibe un paquete desde una red que está destinado a otra red? (Elija tres
opciones).
desencapsula el paquete de la Capa3 eliminando el encabezado de trama de la Capa 2
utiliza la dirección MAC de destino en el encabezado IP para buscar la dirección del siguiente salto en la tabla de enrutamiento
deja intacto el encabezado de trama de la Capa 2 cuando desencapsula el paquete de la Capa 3
utiliza la dirección IP de destino en el encabezado IP para buscar la dirección del siguiente salto en la tabla de enrutamiento
encapsula el paquete de la Capa 3 en la nueva trama de la Capa 2 y lo reenvía a la interfaz de salida
encapsula el paquete de la Capa 3 en una trama especial de la Capa 1 y lo reenvía a la interfaz de salida
Regla de puntaje para: correctness of response
2 of 7
Option 1, Option 4, and Option 5 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 3

9 El administrador de red necesita conectar dos routers directamente a través de sus puertos FastEthernet. ¿Qué cable debe utilizar el
administrador de red?
directo (straight-through)
transpuesto
de conexión cruzada
serial
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2

10
Consulte la presentación. ¿Cuál es la conclusión que se puede sacar del resultado de la configuración activa del router?
Las contraseñas están encriptadas.
La configuración actual se guardó en la NVRAM.
La configuración que se muestra será la utilizada la próxima vez que se reinicie el router.
Los comandos que se visualizan determinan la actual operación del router.
Regla de puntaje para: correctness of response
2 points for Option 4
0 points for any other option
Valor máximo= 2

11 ¿Cuáles son las dos afirmaciones que describen las características del balanceo de carga? (Elija dos opciones).
El balanceo de carga se produce cuando un router envía el mismo paquete a diferentes redes de destino.
El balanceo de carga se produce cuando se envía la misma cantidad de paquetes a través de rutas estáticas y dinámicas.
El balanceo de carga permite que el router reenvíe paquetes a la misma red de destino a través de varias rutas.
EIGRP admite balanceo de carga con distinto costo.
Si existen varias rutas con diferentes métricas a destinos, el router no puede admitir balanceo de carga.
Regla de puntaje para: correctness of response
Option 3 and Option 4 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2

12
3 of 7
Consulte la presentación. ¿A qué conclusión se puede llegar al observar la tabla de enrutamiento de la presentación? (Elija dos
opciones).
Este router sólo tiene dos interfaces.
Las interfaces del router aún no están operativas.
Este router está configurado para reenviar paquetes a redes remotas.
Las interfaces FastEthernet0/0 y Serial0/0/0 de este router fueron configuradas con una dirección IP y el comando no shutdown.
Un paquete IP recibido por el router con una dirección de destino de 198.18.9.1 será reenviado fuera de la interfaz Serial0/0/0.
Regla de puntaje para: correctness of response
Option 4 and Option 5 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2

13
Se debe configurar la conexión serial que se muestra en el gráfico. ¿Qué comandos de configuración deben ejecutarse en el router
Sydney para establecer la conectividad con el sitio de Melbourne? (Elija tres).
Sydney(config-if)# ip address 201.100.53.2 255.255.255.0
Sydney(config-if)# no shutdown
Sydney(config-if)# ip address 201.100.53.1 255.255.255.224
Sydney(config-if)# clock rate 56000
Sydney(config-if)# ip host Melbourne 201.100.53.2
Regla de puntaje para: correctness of response
Option 1, Option 2, and Option 4 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 3

14 Se pueden usar contraseñas para restringir el acceso a todo o parte del Cisco IOS. Seleccione los modos e interfaces que se pueden
proteger con contraseñas. (Elija tres opciones).
interfaz VTY
interfaz de consola
interfaz Ethernet
modo EXEC secreto
modo EXEC privilegiado
modo de configuración del router
Regla de puntaje para: correctness of response
Option 1, Option 2, and Option 5 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 3

15 ¿Cuál es el resultado de ingresar estos comandos?
R1(config)# line vty 0 4
R1(config-line)# password check123
R1(config-line)# login
4 of 7
asegura que se ingrese una contraseña antes de ingresar el modo EXEC del usuario
establece la contraseña a utilizar para conectar este router via Telnet
requiere ingresar check123 antes de guardar la configuración
crea una cuenta de usuario local para conectarse a un router o switch
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2

16
Consulte la presentación. El administrador de red ha configurado el router con la dirección IP de interfaz a la vista para las redes
conectadas directamente. Los pings desde el router a los hosts en las redes conectadas o los pings entre las interfaces del router no
están funcionando. ¿Cuál es la causa más probable del problema?
Las redes de destino no existen.
La direcciones IP en las interfaces del router se deben configurar como direcciones de red y no como direcciones de host.
Las interfaces deben estar habilitadas con el comando no shutdown.
Cada interfaz debe estar configurada con el comando clock rate.
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2

17 Un administrador de red acaba de ingresar nuevas configuraciones al Router 1. ¿Qué comandos se deben ejecutar para guardar los
cambios en la configuración a NVRAM?
Router1# copy running-config flash
Router1(config)# copy running-config flash
Router1# copy running-config startup-config
Router1(config)# copy running-config startup-config
Router1# copy startup-config running-config
Router1(config)# copy startup-config running-config
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2

18
Consulte la presentación. Todos los routers tienen una ruta en su tabla de enrutamiento para cada red que aparece en la presentación.
Las rutas por defecto no se han emitido en estos routers. ¿Qué conclusión se puede sacar sobre la manera en que los paquetes se
reenvían en esta red? (Elija dos opciones).
Si RouterC recibe un paquete destinado a 10.5.1.1, se reenviará fuera de la interfaz Fa0/0.
Si RouterA recibe un paquete con destino a 192.168.3.146, se reenviará fuera de la interfaz S0/0/1.
Si RouterB recibe un paquete con destino a 10.5.27.15, se reenviará fuera de la interfaz S0/0/1.
Si RouterB recibe un paquete con destino a 172.20.255.1, se reenviará fuera de la interfaz S0/0/0.
Si RouterC recibe un paquete con destino a 192.16.5.101, se reenviará fuera de la interfaz S0/0/1.
Regla de puntaje para: correctness of response
5 of 7
Option 2 and Option 3 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2

19 ¿Qué información de dirección de encabezado cambia un router en la información que recibe desde una interfaz Ethernet conectada
antes de que se transmita la información a otra interfaz?
sólo la dirección origen de Capa 2
sólo la dirección destino de Capa 2
sólo la dirección origen de Capa 3
sólo la dirección destino de Capa 3
la dirección origen y destino de Capa 2
la dirección origen y destino de Capa 3
Regla de puntaje para: correctness of response
2 points for Option 5
0 points for any other option
Valor máximo= 2

20
Consulte la presentación. Host A hace ping al host B. Cuando R4 acepta el ping en la interfaz Ethernet, ¿qué dos partes de la
información de encabezado están incluidas? (Elija dos opciones).
la dirección IP de origen: 192.168.10.129
la dirección IP de origen: BBBB.3333.5677
la dirección MAC de origen: 5555.AAAA.6666
la dirección IP de destino: 192.168.10.33
la dirección IP de destino: 192.168.10.134
la dirección MAC de destino: 9999.DADC.1234
Regla de puntaje para: correctness of response
Option 5 and Option 6 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2

21
Consulte la presentación. Después de que el host 2 es conectado al switch de la LAN, está inhabilitado para comunicarse con el host 1.
¿Cuál es la causa de este problema?
La máscara de subred del host 2 es incorrecta.
El host 1 y el host 2 se encuentran en redes diferentes.
El switch necesita una dirección IP que no está configurada.
La interfaz LAN del router y el host 1 se encuentran en redes diferentes.
La dirección IP del host 1 se encuentra en una red diferente que la que se encuentra la interfaz LAN del ruoter.
Regla de puntaje para: correctness of response
6 of 7
2 points for Option 2
0 points for any other option
Valor máximo= 2
7 of 7




- ERouting Chapter 2 - CCNA Exploration: Routing Protocols and Concepts (Versión 4.0)
.

1 El resultado del comando show interfaces serial 0/1 de Router# muestra lo siguiente:
Serial0/1 is up, line protocol is down
¿Cuál es la causa más probable de que el protocolo de línea esté desactivado?
Serial0/1 está desactivado.
No hay un cable que conecte los routers.
El router remoto está utilizando serial 0/0.
No se ha establecido ninguna frecuencia de reloj.
Regla de puntaje para: correctness of response
2 points for Option 4
0 points for any other option
Valor máximo= 2

2 ¿Cuál de las direcciones se puede usar para resumir las redes desde 172.16.0.0/24 hasta 172.16.7.0/24?
172.16.0.0/21
172.16.1.0/22
172.16.0.0 255.255.255.248
172.16.0.0 255.255.252.0
Regla de puntaje para: correctness of response
2 points for Option 1
0 points for any other option
Valor máximo= 2

3
Consulte la presentación. ¿Cómo se reenviarán los paquetes con destino a la red 172.16.0.0?
El Router1 realizará una búsqueda recurrente y el paquete saldrá de S0/0.
El Router1 realizará una búsqueda recurrente y el paquete saldrá de S0/1.
No hay una interfaz que coincida asociada con la red 172.16.0.0, por eso los paquetes se descartan.
No hay una interfaz que coincida asociada con la red 172.16.0.0 por eso los paquetes tomarán la gateway de último recurso y
saldrán de S0/2.
Regla de puntaje para: correctness of response
2 points for Option 1
0 points for any other option
Valor máximo= 2

4 ¿Qué distancia administrativa y métrica en la tabla de enrutamiento tendrá una ruta estática que apunta al IP del siguiente salto?
distancia administrativa de 0 y métrica de 0
distancia administrativa de 0 y métrica de 1
distancia administrativa de 1 y métrica de 0
1 of 7
distancia administrativa de 1 y métrica de 1
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2

5 Los hosts en dos subredes separadas no pueden comunicarse. El administrador de red sospecha que falta una ruta en una de las
tablas de enrutamiento. ¿Cuáles son los comandos que se pueden utilizar para ayudar en la resolución de problemas de conectividad
de la Capa 3? (Elija tres opciones).
Ping
show arp
traceroute
show ip route
show controllers
show cdp neighbor
Regla de puntaje para: correctness of response
Option 1, Option 3, and Option 4 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 3

6
Consulte la presentación. ¿Qué ruta estática se debe configurar en el Router1 para que el host A pueda alcanzar el host B en la red
172.16.0.0?
ip route 192.168.0.0 172.16.0.0 255.255.0.0
ip route 172.16.0.0 255.255.0.0 192.168.0.1
ip route 172.16.0.0 255.255.0.0 S0/0/1
ip route 172.16.0.0 255.255.0.0 S0/0/0
Regla de puntaje para: correctness of response
2 points for Option 4
0 points for any other option
Valor máximo= 2

7 ¿Cuáles de los siguientes datos muestra el comando Router# show cdp neighbors? (Elija tres opciones).
carga
plataforma
confiabilidad
tiempo de espera
interfaz local
Regla de puntaje para: correctness of response
Option 2, Option 4, and Option 5 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 3

8 ¿Por qué se aconseja ingresar una dirección IP del siguiente salto cuando se crea una ruta estática cuya interfaz de salida es una red
Ethernet?
Agregar la dirección del siguiente salto elimina la necesidad del router de realizar cualquier búsqueda en la tabla de enrutamiento
antes de reenviar un paquete.
En una red de accesos múltiples, el router no puede determinar la dirección MAC del siguiente salto para la trama de Ethernet sin
una dirección del siguiente salto.
2 of 7
Utilizar una dirección del siguiente salto en una ruta estática proporciona una ruta con una métrica menor.
En redes de acceso múltiple, utilizar una dirección del siguiente salto en una ruta estática hace ésta sea una posible ruta por
defecto.
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2

9
Consulte la presentación. ¿Qué conjunto de comandos configurará rutas estáticas que les permitirán a los routers WinterPark y
Altamonte enviar paquetes desde cada LAN y dirigir cualquier otro tráfico hacia Internet?
WinterPark(config)# ip route 0.0.0.0 0.0.0.0 192.168.146.1
Altamonte(config)# ip route 10.0.234.0 255.255.255.0 192.168.146.2
Altamonte(config)# ip route 0.0.0.0 0.0.0.0 s0/1
WinterPark(config)# ip route 0.0.0.0 0.0.0.0 192.168.146.1
Altamonte(config)# ip route 10.0.234.0 255.255.255.0 192.168.146.2
Altamonte(config)# ip route 198.18.222.0 255.255.255.255 s0/1
WinterPark(config)# ip route 172.191.67.0 255.255.255.0 192.168.146.1
WinterPark(config)# ip route 0.0.0.0 0.0.0.0 192.168.146.1
Altamonte(config)# ip route 10.0.234.0 255.255.255.0 192.168.146.2
WinterPark(config)# ip route 172.191.67.0 255.255.255.0 192.168.146.1
Altamonte(config)# ip route 10.0.234.0 255.255.255.0 192.168.146.2
Altamonte(config)# ip route 0.0.0.0 0.0.0.0 s0/0
Regla de puntaje para: correctness of response
2 points for Option 1
0 points for any other option
Valor máximo= 2

10 ¿Qué ocurre con una entrada de ruta estática en una tabla de enrutamiento cuando una interfaz saliente no está disponible?
La ruta se elimina de la tabla.
El router interroga a los vecinos en busca de una ruta de reemplazo.
La ruta permanece en la tabla porque se definió como estática.
El router redirige la ruta estática para compensar por la pérdida del dispositivo del siguiente salto.
Regla de puntaje para: correctness of response
2 points for Option 1
0 points for any other option
Valor máximo= 2

11
Los routers que aparecen en el diagrama usan las asignaciones de subred que se ilustran. ¿Cuál es el resumen de ruta más eficiente
que se puede configurar en Router3 para publicar las redes internas hacia la nube?
192.1.1.0/26 y 192.1.1.64/27
192.1.1.128/25
192.1.1.0/23 y 192.1.1.64/23
192.1.1.0/24
3 of 7
192.1.1.0/25
192.1.1.0/24 y 192.1.1.64/24
Regla de puntaje para: correctness of response
2 points for Option 5
0 points for any other option
Valor máximo= 2

12
Consulte la presentación. Según el resultado en la presentación, ¿cómo se determinaría una frecuencia de reloj para este enlace?
La frecuencia sería negociada por ambos routers.
No se seleccionaría una frecuencia debido a la falta de concordancia de la conexión DCE/DTE.
La frecuencia configurada en el DTE determina la frecuencia de reloj.
La frecuencia configurada en el DCE determina la frecuencia de reloj.
Regla de puntaje para: correctness of response
2 points for Option 4
0 points for any other option
Valor máximo= 2

13 ¿Qué información se encuentra disponible tras examinar el resultado del comando show ip interface brief?
Velocidad y duplex de interfaz
Interfaz MTU
Errores
Dirección MAC de interfaz
Dirección IP de interfaz
Regla de puntaje para: correctness of response
2 points for Option 5
0 points for any other option
Valor máximo= 2

14 ¿Cuáles son los dispositivos responsables de convertir los datos provenientes del proveedor de servicio WAN en una forma aceptable
por el router? (Elija dos opciones).
el puerto serial del router
un módem
un switch
el puerto ethernet del router
un dispositivo CSU/DSU
un dispositivo DTE
Regla de puntaje para: correctness of response
Option 2 and Option 5 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2

15
Consulte la presentación. ¿Cuáles son los dos comandos que se necesitan para proporcionar conectividad entre las redes 192.168.1.0
4 of 7
y 10.0.0.0 sin la necesidad de una búsqueda recurrente? (Elija dos opciones).
A (config)# ip route 10.0.0.0 255.0.0.0 s 0/1/0
A(config)# ip route 10.0.0.0 255.0.0.0 172.16.40.2
A (config)# ip route 10.0.0.0 255.0.0.0 s 0/0/0
B(config)# ip route 192.168.1.0 255.255.255.0 s 0/0/0
B (config)# ip route 192.168.1.0 255.255.255.0 172.16.40.1
B(config)# ip route 192.168.1.0 255.255.255.0 s 0/1/0
Regla de puntaje para: correctness of response
Option 1 and Option 4 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2

16 Un router tiene una ruta estática configurada para cada red de destino. ¿En qué dos situaciones necesitará un administrador para
alterar las rutas estáticas configuradas en ese router? (Elija dos opciones).
La red de destino ya no existe.
La red de destino se transfiere a una interfaz diferente en el mismo router.
La ruta entre el origen y el destino se actualiza con un enlace de ancho de banda mayor.
La interfaz de red de destino remoto debe inactivarse durante 15 minutos de mantenimiento.
Se produce un cambio de topología en el que la dirección de siguiente salto o la interfaz de salida no está accesible.
Regla de puntaje para: correctness of response
Option 1 and Option 5 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2

17 Un administrador de red ingresa el siguiente comando al Router1: ip route 192.168.0.0 255.255.255.0 S0/1/0. El Router1 recibe un
paquete que está destinado para 192.168.0.22/24. Después de encontrar la ruta estática recientemente configurada en la tabla de
enrutamiento, ¿qué hace a continuación el Router1 para procesar este paquete?
descarta el paquete porque el host de destino no está enumerado en la lista de enrutamiento
busca la dirección MAC de la interfaz S0/1/0 para determinar la dirección MAC de destino de la nueva trama
realiza una búsqueda recurrente de la dirección IP de la interfaz S0/1/0 antes de reenviar el paquete
encapsula el paquete en una trama para el enlace WAN y lo reenvía a la interfaz S0/1/0
Regla de puntaje para: correctness of response
2 points for Option 4
0 points for any other option
Valor máximo= 2

18
Consulte la presentación. A un ingeniero en redes de la compañía se le asigna establecer conectividad entre las dos redes Ethernet con
el fin de que los host en la subred 10.1.1.0/24 pueda conectar los hosts en la subred 10.1.2.0/24. Se le ha pedido al ingeniero que utilice
sólo enrutamiento estático para estos routers de la compañía. ¿Qué grupo de comandos establecerán la conectividad entre las dos
redes Ethernet?
R1(config)# ip route 10.1.2.0 255.255.255.0 192.168.0.1
R2(config)# ip route 10.1.1.0 255.255.255.0 192.168.0.2
R1(config)# ip route 10.1.2.0 255.255.255.0 192.168.0.2
R2(config)# ip route 10.1.1.0 255.255.255.0 192.168.0.1
R1(config)# ip route 10.1.1.0 255.255.255.0 192.168.0.2
R2(config)# ip route 10.1.2.0 255.255.255.0 192.168.0.1
5 of 7
R1(config)# ip route 10.1.1.0 255.255.255.0 192.168.0.1
R2(config)# ip route 10.1.2.0 255.255.255.0 192.168.0.2
R1(config)# ip route 0.0.0.0 0.0.0.0 10.1.2.1
R2(config)# ip route 0.0.0.0 0.0.0.0 10.1.1.1
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2

19
Consulte la presentación. ¿Cuál es el significado de /8 en la ruta a la red 10.0.0.0?
Indica que hay 8 saltos entre este router y la red 10.0.0.0.
Representa la hora, en milisegundos, que le lleva a un ping para responder cuando se lo envía a la red 10.0.0.0.
Indica que hay 8 subredes en la red de destino a la cual el router puede enviar paquetes.
Indica la cantidad de bits consecutivos, desde la izquierda, en la dirección IP de destino de un paquete que debe coincidir 10.0.0.0
para utilizar la ruta.
Regla de puntaje para: correctness of response
2 points for Option 4
0 points for any other option
Valor máximo= 2

20
Consulte la presentación. ¿Qué dos comandos cambiarán la dirección de siguiente salto para la red 10.0.0.0/8 de172.16.40.2 a
192.168.1.2? (Elija dos opciones).
A(config)# no network 10.0.0.0 255.0.0.0 172.16.40.2
A(config)# no ip address 10.0.0.1 255.0.0.0 172.16.40.2
A(config)# no ip route 10.0.0.0 255.0.0.0 172.16.40.2
A(config)# ip route 10.0.0.0 255.0.0.0 s0/0/0
A(config)# ip route 10.0.0.0 255.0.0.0 192.168.1.2
Regla de puntaje para: correctness of response
Option 3 and Option 5 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2

21 ¿Qué dos afirmaciones describen las funciones o características de CDP? (Elija dos opciones).
Se inicia automáticamente y le permite al dispositivo detectar dispositivos vecinos directamente conectados que utilizan CDP.
Funciona en la capa de red y permite a dos sistemas aprender uno del otro.
6 of 7
Crea un mapa de la topología de toda la red.
Le permite a los sistemas aprender el uno del otro aún cuando los protocolos de capa de red se encuentren configurados.
Reenvía publicaciones sobre las rutas para obtener convergencia mas rápida.
Regla de puntaje para: correctness of response
Option 1 and Option 4 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2

22
¿Cuál de las siguientes opciones es verdad con respecto a CDP y el gráfico que se muestra?
Ejecutar CDP en el Router D reúne información acerca de los routers A, B, C y E.
El Router A recibe publicaciones CDP desde los routers B y C por defecto.
Si los routers D y E ejecutan diferentes protocolos de enrutamiento, no intercambiarán información CDP.
El router E puede usar CDP para identificar el IOS que se ejecuta en el Router B.
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2

Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Visitar sitio web del autor Yahoo Messenger MSN Messenger
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> DUDAS DE TAREAS VARIAS Todas las horas son GMT
Todas las horas son GMT
Página 1 de 1


Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro



Mapa del sitio - Powered by phpBB © 2001, 2007 phpBB Group

Crear foro | foros de Colecciones | Hosting gratis | soporte foros | Contactar | Denunciar un abuso | FAQ | Foro ejemplo

Para vps para wordpress ssd en Desafiohosting.com