BLUE PARADISE BLUE PARADISE
Para los fans de la Animación, Música, VG y Arte
 
 chatChat   BuscarBuscar   MiembrosMiembros   Grupos de UsuariosGrupos de Usuarios   RegistrarseRegistrarse 
 PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 




CISCO 2 5 y 6

 
Publicar nuevo tema   Responder al tema Foros de discusión -> DUDAS DE TAREAS VARIAS
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
aoikokoro
Blue God & Genius Magician
Blue God & Genius Magician


Registrado: 31 Dic 2006
Mensajes: 185
Ubicación: México, Querétaro.



MensajePublicado: Jue Sep 29, 2011 4:23 am    Asunto: CISCO 2 5 y 6 Responder citando

- ERouting Chapter 5 - CCNA Exploration: Routing Protocols and Concepts (Versión 4.0)
.
1
Consulte la presentación. Todos los routers en la presentación están ejecutando RIPv1. El administrador de red ejecuta el comando
show ip route en el Router A. ¿Qué rutas aparecerían en el resultado de la tabla de enrutamiento si se converge la red? (Elija dos
opciones).
R 192.168.2.0/24 [120/1]
C 192.168.2.0/24 [120/1]
R 10.10.3.0/24 [120/0]
C 10.10.3.0/24 [120/1]
R 10.10.1.0/24 [120/2]
R 10.10.1.0/24 [120/3]
Regla de puntaje para: correctness of response
Option 1 and Option 5 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2
2
Consulte la presentación. El Router1 está ejecutando RIPv1. ¿Qué comando se ingresó en el Router1 para configurar la gateway de
último recurso?
no auto-summary
ip default-network 0.0.0.0
ip default-gateway 10.0.0.0
ip route 0.0.0.0 0.0.0.0 S0/0/1
Regla de puntaje para: correctness of response
2 points for Option 4
0 points for any other option
Valor máximo= 2
3
1 of 7
Consulte la presentación. El Router1 y el Router2 están ejecutando el protocolo RIPv1. El administrador de red configura el comando
network 10.1.0.0 en el Router1. ¿Qué red le publicará el Router1 al Router2?
10.1.0.0/16
10.1.0.0/8
10.0.0.0/16
10.0.0.0/8
Regla de puntaje para: correctness of response
2 points for Option 4
0 points for any other option
Valor máximo= 2
4
¿Cuál de las siguientes opciones sería la secuencia correcta de comandos para habilitar RIP en el Router B para todas las redes
conectadas?
RouterB# router rip
RouterB(router)# network 210.36.7.0
RouterB(router)# network 220.17.29.0
RouterB(router)# network 211.168.74.0
RouterB(config)# router rip
RouterB(config-router)# network 198.16.4.0
RouterB(config-router)# network 211.168.74.0
RouterB(config-router)# network 199.84.32.0
RouterB(config)# configure router rip
RouterB(config-router)# network 210.36.7.0
RouterB(config-router)# network 199.84.32.0
RouterB(config-router)# network 211.168.74.0
RouterB(config)# router rip
RouterB(config-router)# network 198.16.4.0
RouterB(config-router)# network 210.36.7.0
RouterB(config-router)# network 211.168.74.0
RouterB(config)# router rip
RouterB(config-router)# network 198.16.4.0
RouterB(config-router)# network 210.36.7.0
RouterB(config-router)# network 220.17.29.0
Regla de puntaje para: correctness of response
2 points for Option 5
0 points for any other option
Valor máximo= 2
5 ¿Qué comando mostrará actividad de RIP mientras se produce en un router?
debug ip rip
show ip route
show ip interface
show ip protocols
debug ip rip config
show ip rip database
Regla de puntaje para: correctness of response
2 of 7
2 points for Option 1
0 points for any other option
Valor máximo= 2
6 ¿Qué comando o conjunto de comandos detiene el proceso de enrutamiento RIP?
RouterB(config)# router rip
RouterB(config-router)# shutdown
RouterB(config)# router rip
RouterB(config-router)# network no 192.168.2.0
RouterB(config)# no router rip
RouterB(config)# router no rip
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
7
Vea el resultado del comando show ip route. ¿Cuál es la conclusión que se puede sacar del resultado de este comando de router?
No se ha determinado una ruta preferida al destino.
Hay dos rutas de igual costo a la red 1.0.0.0.
Ambas interfaces están siendo utilizadas de forma igual para enrutar el tráfico.
Se debe establecer una variación para el equilibrio de la carga en varias rutas.
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2
8 La siguiente línea figura en el resultado del comando show ip route.
R 192.168.3.0/24 [120/3] via 192.168.2.2, 00:00:30, Serial0/0
¿Cuál es el valor de la métrica de enrutamiento?
3
12
20
30
120
Regla de puntaje para: correctness of response
2 points for Option 1
0 points for any other option
Valor máximo= 2
9 ¿Cuál de las siguientes opciones se considera como una limitación de RIP v1?
RIP v1 no envía la información de la máscara de subred en sus actualizaciones.
RIP v1 no es ampliamente reconocido por los fabricantes de hardware de networking.
RIP v1 consume ancho de banda excesivo para realizar multicast de las actualizaciones de enrutamiento utilizando una dirección
Clase D.
RIP v1 requiere procesadores de router mejorados y RAM adicional para funcionar con eficiencia.
RIP v1 no admite balanceo de carga a través de rutas de igual costo.
La autenticación RIP v1 es complicada y requiere más tiempo para configurarla.
Regla de puntaje para: correctness of response
2 points for Option 1
0 points for any other option
3 of 7
Valor máximo= 2
10 ¿Cuáles son tres características del protocolo de enrutamiento de RIPv1? (Elija tres opciones).
admite el uso de VLSM
utiliza el conteo de saltos como una métrica
considera una métrica de 16 como infinita
tiene una distancia administrativa de 110 por defecto
incluye la dirección IP destino y la máscara de subred en las actualizaciones de enrutamiento
calcula las métricas utilizando el algoritmo Bellman Ford
Regla de puntaje para: correctness of response
Option 2, Option 3, and Option 6 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 3
11 ¿Qué sucederá si se ingresa una dirección IP de interfaz para la parte de dirección del comando network en una configuración RIPv1
en lugar de una dirección de red?
El router rechazará el comando.
Se agregará una ruta a la dirección de host para las actualizaciones RIP salientes.
Se agregará una ruta a la dirección de host a la tabla de enrutamiento.
Todas las interfaces en la misma red con clase como la dirección configurada se incluirán en el proceso de enrutamiento de RIPv1.
Regla de puntaje para: correctness of response
2 points for Option 4
0 points for any other option
Valor máximo= 2
12
Consulte la presentación. Todos los routers que se muestran están ejecutando el protocolo de enrutamiento RIP. Todo el tráfico IP
desconocido debe reenviarse al ISP. ¿Qué router o conjunto de routers se recomienda que tengan una ruta por defecto y que se emita
el comando default-information originate para implementar esta política de reenvío?
sólo el Router1
sólo el router de la gateway
todos los routers de la red
sólo los routers con las LAN que necesiten acceso a Internet
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2
13
Consulte la presentación. Todos los routers están configurados con direcciones de interfaz válidas en las redes indicadas y están
4 of 7
ejecutando RIPv1. La red es convergente. ¿Qué rutas aparecen en las tablas de enrutamiento?
Todos los routers tienen todas las rutas en la tabla de enrutamiento.
Todos los routers tienen todas las rutas /30, pero no tienen las rutas /24 en la tabla de enrutamiento.
Todos los routers tienen todas las rutas /30. Los Routers A y E tienen algunas de las rutas /24 en la tabla de enrutamiento.
Todos los routers tienen todas las rutas /30. Los Routers B y D tienen algunas de las rutas /24 en la tabla de enrutamiento.
Los Routers A y E tienen todas las rutas. Los Routers B y D sólo tienen las rutas /30 en la tabla de enrutamiento.
Los Routers A y E sólo tienen las rutas /24. Los Routers B y D sólo tienen las rutas /30 en la tabla de enrutamiento.
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
14
Consulte la presentación. Una red está compuesta por varios routers. ¿Qué se puede verificar cuando se emite el comando show ip
protocols en uno de los routers de la red?
si todas las rutas de la red han sido correctamente agregadas a la tabla de enrutamiento
la configuración del protocolo de enrutamiento que se utiliza para el IP de este router
el estado operativo de los protocolos de enrutamiento que se utilizan en todos los routers en la red
la métrica de enrutamiento de cada red enumerada en la tabla de enrutamiento
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2
15
Consulte la imagen. La interfaz Ethernet en el Router2 se desconecta y el administrador advierte que la ruta todavía es válida en la tabla
de enrutamiento del Router1. ¿Cuánto tiempo le llevará al Router1 marcar la ruta como no válida mediante la configuración del valor de
la métrica en 16?
30 segundos
90 segundos
155 segundos
180 segundos
255 segundos
Regla de puntaje para: correctness of response
5 of 7
2 points for Option 3
0 points for any other option
Valor máximo= 2
16 ¿Cuál es el período de actualización por defecto en segundos para el protocolo de enrutamiento RIP?
10
12
15
20
30
60
Regla de puntaje para: correctness of response
2 points for Option 5
0 points for any other option
Valor máximo= 2
17
Consulte la presentación. ¿A qué conclusión se puede llegar al observar la tabla de enrutamiento del Router B?
Se ha configurado una ruta estática por defecto en B.
Se ha ingresado el comando default-information originate en A.
Todo el tráfico destinado para 192.168.1.1 se enviará a la dirección 0.0.0.0.
Los hosts en la red 10.16.1.0/27 tiene configurada 192.168.1.1 como la dirección de la gateway por defecto.
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2
18 ¿Cuáles son las afirmaciones verdaderas con respecto a las características de RIPv1? (Elija dos opciones).
Es un protocolo de enrutamiento por vector de distancia.
Publica la dirección y la máscara de subred para las rutas en las actualizaciones de enrutamiento.
La parte de datos de un mensaje RIP está encapsulada en un segmento TCP.
La parte de datos de un mensaje RIP está encapsulada en un segmento UDP.
Transmite actualizaciones cada 15 segundos.
Permite un máximo de 15 routers en el dominio de enrutamiento.
Regla de puntaje para: correctness of response
Option 1 and Option 4 are correct.
1 point for each correct option.
0 points if more options are selected than required.
6 of 7
Valor máximo= 2
19
Consulte la presentación. La red que se muestra está ejecutando RIPv1. La red 192.168.10.0/24 se agregó recientemente y sólo
contendrá usuarios finales. ¿Qué comando o grupo de comandos se debe ingresar en el Router1 para evitar que las actualizaciones
RIPv1 se envíen a los dispositivos del usuario final de la nueva red, a la vez que permita que esta nueva red sea publicada para otros
routers?
Router1(config-router)# no router rip
Router1(config-router)# network 192.168.10.0
Router1(config-router)# no network 192.168.10.0
Router1(config-router)# passive-interface fastethernet 0/0
Router1(config-router)# passive-interface serial 0/0/0
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
7 of

Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Visitar sitio web del autor Yahoo Messenger MSN Messenger
aoikokoro
Blue God & Genius Magician
Blue God & Genius Magician


Registrado: 31 Dic 2006
Mensajes: 185
Ubicación: México, Querétaro.



MensajePublicado: Jue Sep 29, 2011 4:27 am    Asunto: Responder citando

- ERouting Chapter 6 - CCNA Exploration: Routing Protocols and Concepts (Versión 4.0)
A continuación encontrará los temas de la evaluación tal como se presentan en el examen y las reglas de puntaje relacionadas con el tema.
El uso de la información del examen en el Visualizador del examen está sujeto a los términos del Acuerdo de uso del sitio Web de Academy
Connection entre usted y Cisco. El propósito del Visualizador del examen es respaldar la instrucción sin comprometer la seguridad del examen para
las Cisco Networking Academies o los estudiantes. El material no debe distribuirse fuera del entorno instructivo y controlado. Si se utiliza de manera
incorrecta, se tomarán medidas para limitar el acceso al contenido de la evaluación. Recuerde finalizar sesión y cerrar la ventana del navegador
luego de utilizar el Visualizador del examen.
1 ¿Cuáles son las ventajas que le proporciona CIDR a una red? (Elija dos opciones).
tamaño reducido de la tabla de enrutamiento
asignación de direcciones dinámicas
redistribución de ruta automática
tráfico de actualización de enrutamiento reducido
resumen automático en los bordes con clase
Regla de puntaje para: correctness of response
Option 1 and Option 4 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2
2
Consulte la presentación. El administrador de red quiere crear una subred para la conexión punto a punto entre los dos routers. ¿Cuál
de las siguientes máscaras de subred proporcionaría suficientes direcciones para el enlace punto a punto con el mínimo de direcciones
desperdiciadas?
255.255.255.192
255.255.255.224
255.255.255.240
255.255.255.248
255.255.255.252
Regla de puntaje para: correctness of response
2 points for Option 5
0 points for any other option
Valor máximo= 2
3
Consulte la presentación. Un ingeniero de red resume los dos grupos de rutas en el Router R1 que aparecen en la presentación. ¿Qué
resumen funcionará para todas las subredes?
192.168.0.0/23
192.168.0.0/22
192.168.0.0/21
192.168.0.0/20
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
4 ¿Cuál de las siguientes opciones se encuentra en las actualizaciones de enrutamiento de los protocolos de enrutamiento sin clase?
1 of 7
(Elija dos opciones).
dirección de 32 bits
interfaz del router del siguiente salto
máscara de subred
dirección de host unicast
dirección de Capa 2
Regla de puntaje para: correctness of response
Option 1 and Option 3 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2
5 ¿Cuál de los siguientes problemas ayuda a aliviar VLSM?
la falta de direcciones IP
la dificultad que surge al asignar direcciones IP estáticas a los hosts en grandes empresas
la complejidad de implementar protocolos de enrutamiento avanzados como, por ejemplo, OSPF y EIGRP.
la falta de administradores de red experimentados en el uso de RIP v1 e IGRP
Regla de puntaje para: correctness of response
2 points for Option 1
0 points for any other option
Valor máximo= 2
6 ¿Qué es lo que VLSM le permite hacer a un administrador de red?
utilizar una máscara de subred en un sistema autónomo
utilizar múltiples máscaras de subred en el mismo espacio de dirección IP
utilizar IGRP como el protocolo de enrutamiento en todo un sistema autónomo
utilizar múltiples protocolos de enrutamiento dentro de un sistema autónomo
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2
7
Consulte la presentación. ¿Qué máscara de subred se aplicará si el Router A envía una actualización RIPv1 para la red 172.16.1.0 al
Router B?
ninguno
8
16
24
Regla de puntaje para: correctness of response
2 points for Option 4
0 points for any other option
Valor máximo= 2
8
2 of 7
Consulte la presentación. El administrador de red quiere minimizar la cantidad de entradas en la tabla de enrutamiento del Router 1.
¿Qué debe implementar el administrador en la red?
VLSM
CIDR
direcciones IP privadas
enrutamiento con clase
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2
9 Un router tiene una ruta de resumen hacia la red 192.168.32.0/20 instalada en su tabla de enrutamiento. ¿Qué rango de redes resume
esta ruta?
192.168.0.0 – 192.168.32.0/24
192.168.0.0 – 192.168.47.0/24
192.168.32.0 – 192.168.47.0/24
192.168.32.0 – 192.168.48.0/24
192.168.32.0 – 192.168.63.0/24
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
10 Un administrador de red tiene como tarea dividir una red de clase C entre los departamentos de Control de Calidad, Ventas y
Administración. El departamento de Control de Calidad está formado por 10 personas, el de Ventas está formado por 28 personas y la
Administración tiene 6. ¿Cuáles son las máscaras de subredes que dirigen correctamente los departamentos de Control de Calidad y de
Ventas? (Elija dos opciones).
255.255.255.252 para Control de Calidad
255.255.255.224 para Ventas
255.255.255.240 para Control de Calidad
255.255.255.248 para Control de Calidad
255.255.255.0 para Ventas
Regla de puntaje para: correctness of response
Option 2 and Option 3 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 2
11
En la red que se ilustra en el gráfico, se pidieron prestados tres bits a la porción del host de una dirección Clase C. ¿Cuántas
direcciones de host válidas no se utilizarán en los tres enlaces punto a punto combinados si no se usa VLSM?
3
4
3 of 7
12
36
84
180
Regla de puntaje para: correctness of response
2 points for Option 5
0 points for any other option
Valor máximo= 2
12
Se ha asignado una dirección Clase C para ser utilizada en la red que se ilustra en el gráfico. Si se usa VLSM, ¿cuál es la máscara de
bits que se debe utilizar para suministrar con eficiencia la cantidad de direcciones de host que se requieren en el Router A,
desperdiciando la menor cantidad de direcciones posibles?
/31
/30
/29
/28
/27
/26
Regla de puntaje para: correctness of response
2 points for Option 5
0 points for any other option
Valor máximo= 2
13
Se requiere una subred adicional para un nuevo enlace Ethernet entre Router1 y Router2, como se indica en el diagrama. ¿Cuál de las
siguientes direcciones de subred se puede configurar en esta red para suministrar una cantidad máxima de 14 direcciones utilizables
para este enlace desperdiciando la menor cantidad de direcciones posible?
192.1.1.16/26
192.1.1.96/28
192.1.1.160/28
192.1.1.196/27
192.1.1.224/28
192.1.1.240/28
Regla de puntaje para: correctness of response
2 points for Option 5
0 points for any other option
Valor máximo= 2
14 ¿Cuáles son los tres protocolos de enrutamiento interior que admiten VLSM? (Elija tres opciones).
OSPF
RIP v1
4 of 7
RIP v2
EIGRP
BGP
STP
Regla de puntaje para: correctness of response
Option 1, Option 3, and Option 4 are correct.
1 point for each correct option.
0 points if more options are selected than required.
Valor máximo= 3
15
Consulte la presentación. En la presentación está enumerado el número de direcciones de host requeridos para cada subred en una
red. Este número incluye los requisitos de dirección de host para todos los puertos de router y hosts en esa subred. Después de
determinar todas las asignaciones de los dispositivos y de las direcciones de puerto del router, ¿cuál será el número total de direcciones
de host disponibles que no se utilizan?
6
14
29
34
40
62
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
16
Consulte la presentación. En la red que se muestra, las interfaces del router son asignadas a la primera dirección en cada subred. ¿Qué
dirección IP se podrá utilizar para un host en una de las LAN de esta red?
192.168.1.5/30
192.168.2.17/28
192.168.2.63/27
192.168.2.130/25
Regla de puntaje para: correctness of response
2 points for Option 4
0 points for any other option
Valor máximo= 2
17
Consulte la presentación. ¿Qué dirección es una dirección de broadcast para una de las subredes que se muestran en la presentación?
192.168.4.3/29
192.168.4.15/29
192.168.4.65/26
192.168.4.255/24
Regla de puntaje para: correctness of response
5 of 7
2 points for Option 2
0 points for any other option
Valor máximo= 2
18
Consulte la presentación. Un administrador de red debe crear dos subredes de 10.0.0.0/8 para un router que ejecuta RIPv2. La subred
Admin requiere 120 hosts y la subred Ventas requiere 58 hosts. El administrador de red asignó 10.0.1.128/25 a la subred Admin. A la
subred Ventas se le otorgó 10.0.1.192/26. ¿Cuál será el resultado de este esquema de direccionamiento?
Debido a que RIPv2 no admite VLSM, no se permitirán máscaras de subred.
Las subredes no tendrán suficientes direcciones de host para los requisitos de red dados.
Las subredes se superponen y serán rechazadas por el router.
El router admitirá el esquema de direccionamiento.
Regla de puntaje para: correctness of response
2 points for Option 3
0 points for any other option
Valor máximo= 2
19
Consulte la imagen. Un técnico de red ingresa la ruta estática en el R1 necesario para alcanzar la red 10.1.1.0/24. El ping del R1 al host
B falla. El técnico comienza a probar la red y obtiene los siguientes resultados:
1. pings desde R1 a la interfaz S0/0/0 en R2....exitosos
2. pings desde R1 a la interfaz Fa0/0 en R2....exitosos
3. pings desde el host B a los hosts en la red 10.1.1.0/24....exitosos
4. pings desde el host B a la interfaz Fa0/0 en R2....exitosos
5. pings desde R2 al host B....exitosos
¿Cuál puede ser la causa de la falla del ping del R1 al host B?
Host B tiene una tarjeta Ethernet defectuosa.
La gateway predeterminada en el host B no está configurada correctamente.
Existe un problema de Capa 2 entre R2 y el host B.
R2 no tiene rutas de regreso a las redes conectadas al R1.
Regla de puntaje para: correctness of response
2 points for Option 2
0 points for any other option
Valor máximo= 2
20 ¿Qué es una superred?
la red para una ruta predeterminada
una red que contiene tanto direcciones privadas como públicas
un conjunto de redes no contiguas controladas por un ISP
una sumarización de varias redes IP con clase en un rango de direcciones IP
6 of 7
Regla de puntaje para: correctness of response
2 points for Option 4
0 points for any other option
Valor máximo= 2
7 of
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email Visitar sitio web del autor Yahoo Messenger MSN Messenger
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> DUDAS DE TAREAS VARIAS Todas las horas son GMT
Todas las horas son GMT
Página 1 de 1


Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro



Mapa del sitio - Powered by phpBB © 2001, 2007 phpBB Group

Foro gratis | foros de Colecciones | Hosting gratis | soporte foros | Contactar | Denunciar un abuso | FAQ | Foro ejemplo

Para hosting especialidado en foros phpbb ssd en Desafiohosting.com